priebe65

Forumsvar skapade

Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Författare
    Inlägg
  • som svar på: Icke-startande Audi #74861
    priebe65
    Deltagare

    pröva knacka på startmotorn med hammare men inte som ovan nämner “lite löst” utan det ska vara ordentliga slag för att det ska ha en bra verkan. En ligger och slår på startmotorn medans den andra sitter och vrider på startnyckeln. Går den runt lite av det är det startmotorn som tjärvar. plocka ner, demontera och smörj upp med lite fett. montera dit allt som det ska vara igen och skruva fast i bilen igen. med tur kan det funka.

    som svar på: DÖD bas #74859
    priebe65
    Deltagare

    Kolla alla anslutningar. Kolla så inte säkringen på Slutstegets pluskabel har smällt, Enkelt sätt och kolla om slutsteget får ström är att slå på stereon och kolla om power lampan lyser på slutsteget. Har du laddat batteriet?

    priebe65
    Deltagare

    Vissa bilar drivs med en rem medans det finns andra bilar som drivs av flera olika. Som på min Mazda 929 är det 3 olika remmar som driver olika saker.

    som svar på: köra biltransport på B-kort?? #72231
    priebe65
    Deltagare

    här kommer bra info. om fordonet eller fordonståg väger över 3,5 ton måste man ha Minst C för att köra. vad gäller släp så får släpet inte väga mer än 750 kg för att räknas som lätt släp, alternativt är att släpets totalvikt INTE överstiger fordonets tjänstevikt för att få köra på B kort men dock får inte totala vikten på både bil och släp överstiga 3,5 ton.

Visar 4 inlägg - 1 till 4 (av 4 totalt)