akut hjälp – högt varvtal

Visar 15 inlägg - 16 till 30 (av 41 totalt)
  • Författare
    Inlägg
  • #80482
    slirfeldt
    Deltagare

    Du kan även testa om kylfläktarna fungerar om bilen i fråga nu har luftkonditionering genom att slå på den så ska kylfläktarna med gå för fullt.

    Men som sagt så ska det höras rätt tydligt att fläktarna annars snurrar i gång med lite vamrae motor.

    #80483
    Henna
    Deltagare

    @Peter H 77720 wrote:

    Jo som sagt för undvikande av större skaderisk så håll som sagt koll på temperaturmätaren så den inte går in på det röda.
    Kan med var fel på kylfläktarna med dessa symtom att då behovet av maximal kylning krävs vid just kökörning, men kan du iaf höra om dessa startas?

    Men detta med det höga varvtalet sker detta med både kall som varm motor? Och det vore bra på lite sikt att få till en felsökning och ebentuell felkods uttag.

    Har alla bilar kylfläkt? Har nog aldrig lagt märke till det… Har ingen AC i bilen.

    Det höga varvtalet sker inte förrän bilen är uppvärmd.. Dvs mätaren är i mitten?

    #80484
    Henna
    Deltagare

    @oollaa 77722 wrote:

    Jag tror som Peter att det är något fel på din elektriska kylfläkt…. Då bilen står stilla i en kö och fartvinden inte längre kyler ner vattnet i kylaren ska en elektrisk fläkt ta över detta…. Detta sker genom att en tempgivare i kylaren slår till ett relä som i sin tur startar elektriska kylfläkten. Kolla kör motorn på tomgång tills tempen blir hög startar ingen elkylfläkt på kylaren är det troligen det som är fel…. Känn efter på om slangen till kylaren är varm isåfall borde tempgivaren som sitter i kylaren aktivera kylfläkten.
    För att kolla om det är eller givaren som är trasig kan du koppla ur sladdarna ( om det är två) till givaren och kortslut dessa om fläkten startar då är det givaren som är kass(ganska vanligt fel). Du kan bara kortsluta dessa kablar om du tror det finns risk för kö så är felet avhjälpt till du hittat ny givare å bytt.

    Är det bara en kabel till givaren skall denna kopplas till karossen för att aktivera fläkten

    Känns som om det där är lite för avancerat för mig att kolla.. Kan inte komma ihåg att jag hört någon fläkt komma igång.
    så det är antagligen inte termostathuset då?

    #80485
    slirfeldt
    Deltagare

    Nej då lutar det mer åt kylfläktar som inte fungerar och säkrast att kolla om dessa verkligen går igång är att öppna huven en stund medan motorn går.
    Så bör dom snurra igång då och då med motorn igång och rejält varm.

    Låter iaf av egna erfarenheter mer troligt som kylfläktproblem än termostatfel.

    #80486
    Henna
    Deltagare

    @Peter H 77727 wrote:

    Nej då lutar det mer åt kylfläktar som inte fungerar och säkrast att kolla om dessa verkligen går igång är att öppna huven en stund medan motorn går.
    Så bör dom snurra igång då och då med motorn igång och rejält varm.

    Låter iaf av egna erfarenheter mer troligt som kylfläktproblem än termostatfel.

    Känns så.. Tror du att det fortfarande är samma problem? Dvs att det höga och varierande varvtalet samt temperaturproblemet vid kö.. Beror på samma problem? Eller är det vacumläcka samt kylfläkten. Till exempel..

    #80487
    Alkvettern
    Deltagare

    Du kan testa givaren till elfläkten också, en kabelstump mellan polen i mitten och höger eller vänster, ena sidan är halvfart, andra helfart.
    Om jag minns rätt, att dessa har trepoligt

    #80488
    lenaola
    Deltagare

    Sök upp den aktuella givaren via ditt bilnummer på tex mecka.se så ser du hur den ser ut bifoga oss länk till bilden så kan vi nog beskriva hur den ska kopplas för att köra elfläkten manuellt… Med en bild på givaren blir det även lättare att leta reda på den… Är den svårfunnen kanske du ska även passa på att ta fram en bild på kylaren som sitter i din bil så kanske vi även kan se var i kylaren givaren sitter. Bilnummer å meca.se alltså meca har bra bilder eller tex autoexperten.se

    #80491
    slirfeldt
    Deltagare

    Svårt som sagt säga om det är ett eller två fel kring dessa fenomen och som du med antydde är det vidare lite för komplicerat för dig att själv göra vidare felsökning.

    Så som sagt är det förmodligen ingen direkt fara med att köra bilen i fråga, håll dock koll på tempmätaren att den inte drar iväg till kokning och att det finns kylvatten.

    #80493
    Henna
    Deltagare

    Jag ska kolla och skicka en bild..

    En fråga bara. Igen. 🙂 Jag körde bilen varm och ställde mig och hade den på tomgång. Varv låg på 2,5.. Tempen höll sig. Efter ca två minuter så gick varvtalet ner av sig självt? Normalt eller ev lägre än det vart innan? Hörde ingen kylfläkt eftersom fläkten redan för så mycket oväsen.. Eller motorn i sig.. Går det att bifoga filmer?

    #80495
    Puman
    Deltagare

    En idé jag har är att det kan vara samma problem som finns på SAAB om man överfyller dessa med motorolja…. (Förmodligen på flera märken oxå)
    när man överfyller olja så kommer det upp i insugsrören och motorn rusar då väldigt mycket…. har du kollat det? Jag tror att det är 2 st fel du har nämligen….
    För mycket motorolja och fel i elfläkten till kylaren.

    #80496
    Henna
    Deltagare

    @Milkshaken 77737 wrote:

    En idé jag har är att det kan vara samma problem som finns på SAAB om man överfyller dessa med motorolja…. (Förmodligen på flera märken oxå)
    när man överfyller olja så kommer det upp i insugsrören och motorn rusar då väldigt mycket…. har du kollat det? Jag tror att det är 2 st fel du har nämligen….
    För mycket motorolja och fel i elfläkten till kylaren.

    Hej! Det är definitivt inte för mycket motorolja.. O inte för lite heller. 🙂

    #80497
    Puman
    Deltagare

    Ok.

    #80498
    Nitrogen
    Deltagare

    @Villemo 77735 wrote:

    Jag ska kolla och skicka en bild..

    En fråga bara. Igen. 🙂 Jag körde bilen varm och ställde mig och hade den på tomgång. Varv låg på 2,5.. Tempen höll sig. Efter ca två minuter så gick varvtalet ner av sig självt? Normalt eller ev lägre än det vart innan? Hörde ingen kylfläkt eftersom fläkten redan för så mycket oväsen.. Eller motorn i sig.. Går det att bifoga filmer?

    Hörde inte eftersom fläkten redan för så mycket oväsen? Vilken fläkt då, kupefläkten? Du måste gå ur bilen för att höra….. Men nytt detta med att varvet gick ner! Med tanke på att det verkar som att motorn måste bli riktigt varm innan varvet går ner, så skulle jag säga att det är tempgivaren som är dålig. Om det är en kombinationsgivare på din bil, som ger signal både till mätaren och motorstyrningen, då verkar saken biff. Motorn kanske inte blir för varm, det kanske är givaren som ger båda felen…..

    #80499
    Henna
    Deltagare

    @hankypanky 77740 wrote:

    Hörde inte eftersom fläkten redan för så mycket oväsen? Vilken fläkt då, kupefläkten? Du måste gå ur bilen för att höra….. Men nytt detta med att varvet gick ner! Med tanke på att det verkar som att motorn måste bli riktigt varm innan varvet går ner, så skulle jag säga att det är tempgivaren som är dålig. Om det är en kombinationsgivare på din bil, som ger signal både till mätaren och motorstyrningen, då verkar saken biff. Motorn kanske inte blir för varm, det kanske är givaren som ger båda felen…..

    Jag stod utanför bilen med motorhuven uppe.. Och det var alltså fläkten som är mellan kylaren och motorn som låter? Är i och för sig inte säker på att det var fläkten enbart.. Kan vara annan del av motorn. Igår gick ljudet upp och ner beroende på varvtalet.. Idag var det samma höga ton hela tiden trots att varvtalet bara var 2. Det är inte kupefläkten inne i bilen i alla fall.. Och rätt som det var så var det som nått hände och varvtalet gick ned en bit och motorn tystnade.. Till normalt… Och jag körde ca 30 min efter det och bilen betede sig normalt igen. Bilar alltså.. Blir inte vetig på dem.. 😉 Men det är säkert bara temporärt..

    Det är ingen som vet nån som är duktig på bilar och kan felsöka på kvällar eller helger? Och som bor runt strömstad? Eller Jönköping? 🙂

    #80501
    slirfeldt
    Deltagare

    Jo som sagt fall som detta skulle behövas ses live och för egen del befinner man sig på andra sidan av landet,, men det bör väl finnas någon i dessa trakter som kan kika närmare på detta.

    Men då är det alltså motorns kylfläkt du hör och kikar man snett nedåt framför motorn så brukar man med kunna se att fläkten/arna snurrar.

    Visst det är ett temporärt fel men frågan är bara vad det är och verkar för stunden iaf inte vara någon överhängande fara att köra ett tag till.
    Men låter som givarfel av något slag då den går normalt rätt som det är.

Visar 15 inlägg - 16 till 30 (av 41 totalt)
  • Du måste vara inloggad för att svara på detta ämne.

Fick denna i brevlådan.

Tror någon jävlas med mig :)

Fiat scudo – 11 gick upp i kok och nu startar den inte

Hej, har en Fiat scudo som utan förvarning gick upp i kok och sedan dess startar den inte, den driver runt men låter inte helt...

Yamaha yzf r125 startar inte när det är varmt

När det är över ca 25 grader så startar inte hojen, dock när det blir kväll och svalare så startar den direkt utan några problem....

Briggs 8hp startar inte

Jag har en åkgräsklippare som jag fick gratis förra året, den startade inte då men lyckades få igång den genom att byta tändspole. För bara...

Peugeot 308

Svår att starta ,får vänta upp till en minut innan glödspiralen slocknar och då kan jag starta.vad kan de bero på ..Har bytt glödstift och...

S80 klonkar vid växling

Hej på er alla. Jag har precis köpt en S80 2.4T -2001. Eftersom man har en "ny" bil så hör man sig för lite extra....