Defa larm?

Visar 2 inlägg - 1 till 2 (av 2 totalt)
  • Författare
    Inlägg
  • #19489
    Christer52
    Deltagare

    Hej!
    Har ett defa spectra 3000 larm tror jag, och det vill starta automatiskt efter en minut ungefär, hur ändrar jag det?
    Och vart kan huvuddelen sitta i en Audi 100 -91:a?
    Söker också manual till det.
    Tack på förhand.
    Christer

    #77994
    slirfeldt
    Deltagare

    Kikade runt lite men hittade inte mera om just detta larm mer än att det iaf verkar vara poppis i Norge,, därav en anvisning här:http://www.defa.net/doc/19501.991212491.Spectrax3000xRFxBruksanvisning.pdf och lite instruktioner till andra Defa larm:http://www.klelektronik.se/default.asp?show=larm&vgrupp=3

    Dess huvudenhet brukar vara placerad under instrumentpanelen i närheten av säkringsboxen där det kan vara värt att börja leta.

Visar 2 inlägg - 1 till 2 (av 2 totalt)
  • Du måste vara inloggad för att svara på detta ämne.

Bilen drar iväg direkt när jag lägger in Drive vw transporter 1998

När jag lägger in drive vill bilen sticka iväg direkt och jag måste bromsa för att hejda den. när motor väl är varm funkar det...

Kallstart Citroen Xsara Picasso 2.0 16v

Hej! Har problem med mor o fars bil. Det är en Citroen xsara picasso automat 2.0 16v. Problemet är vid kallstart då den efter några...

Fick denna i brevlådan.

Tror någon jävlas med mig :)

Fiat scudo – 11 gick upp i kok och nu startar den inte

Hej, har en Fiat scudo som utan förvarning gick upp i kok och sedan dess startar den inte, den driver runt men låter inte helt...

Yamaha yzf r125 startar inte när det är varmt

När det är över ca 25 grader så startar inte hojen, dock när det blir kväll och svalare så startar den direkt utan några problem....

Briggs 8hp startar inte

Jag har en åkgräsklippare som jag fick gratis förra året, den startade inte då men lyckades få igång den genom att byta tändspole. För bara...