chrysler voyager -95 ingen tomgång ryckig gång

Visar 2 inlägg - 1 till 2 (av 2 totalt)
  • Författare
    Inlägg
  • #23389
    mikael.karlsson
    Deltagare

    Hej
    Har en chrysler voyager -95
    För ca 1 år sen när jag körde så tändes check engine lampan ett tag,
    men efter nästa start var den släckt o förblev så ett par månader.
    Sen började lampan tändas efter ca 10 minuters körning samtidigt som det kom ett litet ryck i bilen.
    Det blev bara värre o värre vart eftersom veckorna gick för att i höstas knappt gå alls.
    Nu när jag försöker starta den så finns ingen tomgång o den bluddrar väldigt mycket.
    Håller jag ca 3-4000 varv så går den skapligt jämt.
    Men kan inte köra den.

    Någon som vet vad det kan vara för fel?

    /// Micke

    #82685
    slirfeldt
    Deltagare

    Svårt så här säga mest troliga orsak till dessa fenomen, att den verkar gå bättre på högre varv verkar kompressionen okey iaf. Hur känns/ser tändkablarna ut? Om det är någon av dessa som gör att motorn går på lite färre cylindrar.

    Värt med att kolla upp kan vara vakum läckage på insugssidan där testas lättast med startgas längs misstänkta slangar och skarvar, där det sedan vid minsta läckage ger en kraftig förändrad till höjd tomgång och en läcka är funnen (men är nog svårt att kolla om ingen tomgång finns).

    Kolla även in denna mer märkesspecifika forumet med: http://www.usabilforum.se/viewforum.php?f=2

Visar 2 inlägg - 1 till 2 (av 2 totalt)
  • Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av cookies. mer information

Dina cookie-inställningar för denna webbplats är satt till ”tillåt cookies” för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för cookies eller om du klickar ”Godkänn” nedan så samtycker du till detta.

Stäng