Golf 1.8tsi 2009 turboras?

Etiketter: 

Visar 1 inlägg (av 1 totalt)
  • Författare
    Inlägg
  • #157271
    Pech
    Deltagare

    Hej körde bilen igår, ett bra tag, sen helt plötsligt förlorar den kraft och nästan “skakar” fram. Jag fortsätter köra in på en parkering, då motorlampan börja lysa och vit tjock rök kommer från avgasröret. Stänger bilen o försöker starta den igen, den går igång men är svårstartad, man måste ge full gas. Därefter börja det lukta bränt igen och vit rök kommer. Viktigt att tillägga är att motorolja gick ned med nästan 1 liter direkt

    Har googlat och kan bara hitta turboras eller toppackning, men kylarvätskan är där inget fel på.

Visar 1 inlägg (av 1 totalt)
  • Du måste vara inloggad för att svara på detta ämne.

Fiat scudo – 11 gick upp i kok och nu startar den inte

Hej, har en Fiat scudo som utan förvarning gick upp i kok och sedan dess startar den inte, den driver runt men låter inte helt...

Yamaha yzf r125 startar inte när det är varmt

När det är över ca 25 grader så startar inte hojen, dock när det blir kväll och svalare så startar den direkt utan några problem....

Briggs 8hp startar inte

Jag har en åkgräsklippare som jag fick gratis förra året, den startade inte då men lyckades få igång den genom att byta tändspole. För bara...

Peugeot 308

Svår att starta ,får vänta upp till en minut innan glödspiralen slocknar och då kan jag starta.vad kan de bero på ..Har bytt glödstift och...

S80 klonkar vid växling

Hej på er alla. Jag har precis köpt en S80 2.4T -2001. Eftersom man har en "ny" bil så hör man sig för lite extra....

Seat Ibiza 1.4

Hej, jag behöver tips om ett problem jag fått på en Seat Ibiza 1.4 från 2000/2001, Bensin. Oljetryckslampan började blinka för ett tag sedan, men...