Sjungande missljud från bakhjulet

Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Författare
    Inlägg
  • #23301
    Roffetheone
    Deltagare

    Hej! Har en Honda VT 600 C Shadow som gått 2000 mil. Nyligen servad och besiktigad ua, nytt bakdäck och ny bromsskiva fram.

    Undrar ifall någon har upplevt något liknande eller har en aning om vad det kan vara för något. Missljudet uppstod efter att jag rengjort hojen i helgen. Det låter som en liten sågklinga när jag kör i 40 kmh exakt. Kör jag saktare eller fortare så försvinner missljudet. Det är inte motorn utan det beror på farten. Min teori var att bakhjulet kommit i någon slags obalans och att det svänger som kraftigast just i 40 kmh men när jag känner efter med fingrarna så finns det god marginal kring bakhjulet. Det tar inte i någonstans.

    Ja, vad tror expertisen om detta fenomen?

    Mvh! Rolf

    #82565
    slirfeldt
    Deltagare

    Bara en tanke och med ett fenomen jag med råkat ut för någon gång.
    Men är din kedja väl insmord? Skulle möjligtvis kunna bero på detta… Låter annars rätt långsökt med obalans som sällan ger sådana symtom till ljud.

    #82591
    Anonym
    Inaktiv

    Ja, kedjan är insmord och nästa ny. Tack för tips. När jag rullar utan motorn igång hörs det inga missljud och hojen rullar som den ska. Har ju bara gått 2000 mil. Missljudet låter precis som från en sågklinga på ett sågverk i miniatyr. Det sitter lite chromdetaljer runt kedjespännarna. En av dem satt och skallra men nu har jag böjt till den så det blev tyst. Ska testa om det tar bort missljudet i morgon som uppstår exakt i 40 khm, Varken mer eller mindre. Ja, flera tips välkomna.

    #82594
    slirfeldt
    Deltagare

    Ja med sådana fenomen känner jag trots många år som hojägare mindre till… Men kan i alla fall tänka mig något med kedjan just i den farten/belastningen ligger och skaver mot någon detalj, där borde det med synas slitageskador i sådana fall.
    Finns väl inte mycket annat på en hoj som skulle kunna ge sådana “sågverks ljud”. Men testa så en gång då just detta fenomen inträffar om det då genast tystnar då man frikopplar som då direkt säger drivline problem.

Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Du måste vara inloggad för att svara på detta ämne.

Briggs 8hp startar inte

Jag har en åkgräsklippare som jag fick gratis förra året, den startade inte då men lyckades få igång den genom att byta tändspole. För bara...

Peugeot 308

Svår att starta ,får vänta upp till en minut innan glödspiralen slocknar och då kan jag starta.vad kan de bero på ..Har bytt glödstift och...

S80 klonkar vid växling

Hej på er alla. Jag har precis köpt en S80 2.4T -2001. Eftersom man har en "ny" bil så hör man sig för lite extra....

Seat Ibiza 1.4

Hej, jag behöver tips om ett problem jag fått på en Seat Ibiza 1.4 från 2000/2001, Bensin. Oljetryckslampan började blinka för ett tag sedan, men...

Kymco Movie XL 150CX 2005 (HJÄLP!!)

Fått erbjudandet att komma och titta på en Kymco Movie XL 150 från 2005. Säljaren verkar inte ha förmåga att kunna skaffa fram nummer som...

lackera fälgar

Hallå hallå! kom över denna guide om att lackera fälgar https://dackline.se/blogg/lackera-falgar/ tror ni det är lätt att göra det själv hemma? Någon som lackerat sina...