Vid start small det kring batteriet och strömmen dog

Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Författare
    Inlägg
  • #23241
    Roffetheone
    Deltagare

    Hej! Kanske någon erfaren MC-mekare kan ge mig ett tips. Jag har en Honda Shadow VT600 1996 årsmodell. Häromdagen när jag tryckte på startknappen tände den till två ggr, sedan small det till under sitsen där batteriet sitter och allt blev strömlöst. Inge lyse, ingen tändning. Jag kollade säkringarna och alla var hela.

    Jag satte i ett Biltema batteri för två år sedan och de ska vara underhållsfria. Hojen har gått kanon i två år. Tror ni som jag att det är batteriet som har pajat eller är det någon annan väsentlig del i motorn som kan förorsaka liknande effekter?

    Jag vet att jag ska kolla batteriet så anledningen till att jag frågar här är om det är självklart och jag bara kan köpa ett nytt och ta med mig för att sätta i. Hojen står några mil bort så därför kanske jag kan spara en resa om jag satsar på rätt fel direkt.

    P.S. vad kan få ett batteri att explodera? Är det vanligt att MC-batterier går sönder på detta vis? Är det någon annan del i motorn jag också borde undersöka?

    Tacksam för goda råd!

    Roffe

    #82470
    slirfeldt
    Deltagare

    Har aldrig hört talas om detta fenomen om det nu är batteriet som nu exploderat. Tror i fallet det snarare är att motorn baktände då det med kan smälla till rätt duktigt från insuget som med sitter under sadeln.
    Skumt bara att allt blev strömlöst så en titt hur batteriet verkligen mår är det enda rätta i felsökningen… Har själv uteslutande använt mig av just biltemas underhållsfria batterier även till egna hojarna utan minsta problem.

    #82503
    Anonym
    Inaktiv

    Köpte nytt batteri och satte i. Hojen går perfekt nu. Mätte drygt 14 V med multimetern då motorn var igång. Då är väl laddningsregulatorn ok? Måste man ladda fullt ett nytt batteri eller är det bara att köra på? Hur länge måste man köra för att batteriet ska bli fulladdat?

    #82538
    slirfeldt
    Deltagare

    Kul med snabba smidiga lösningar,, visst det är helt okey laddning med dessa 14 Volt så fungerar laddsystem. Nej med dagens batterier är behovet att förladda inte nödvändigt om sedan inga startproblem osv förekommer…

Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Du måste vara inloggad för att svara på detta ämne.

Briggs 8hp startar inte

Jag har en åkgräsklippare som jag fick gratis förra året, den startade inte då men lyckades få igång den genom att byta tändspole. För bara...

Peugeot 308

Svår att starta ,får vänta upp till en minut innan glödspiralen slocknar och då kan jag starta.vad kan de bero på ..Har bytt glödstift och...

S80 klonkar vid växling

Hej på er alla. Jag har precis köpt en S80 2.4T -2001. Eftersom man har en "ny" bil så hör man sig för lite extra....

Seat Ibiza 1.4

Hej, jag behöver tips om ett problem jag fått på en Seat Ibiza 1.4 från 2000/2001, Bensin. Oljetryckslampan började blinka för ett tag sedan, men...

Kymco Movie XL 150CX 2005 (HJÄLP!!)

Fått erbjudandet att komma och titta på en Kymco Movie XL 150 från 2005. Säljaren verkar inte ha förmåga att kunna skaffa fram nummer som...

lackera fälgar

Hallå hallå! kom över denna guide om att lackera fälgar https://dackline.se/blogg/lackera-falgar/ tror ni det är lätt att göra det själv hemma? Någon som lackerat sina...