Detta ämne innehåller 5 svar, har 4 deltagare, och uppdaterades senast av  slirfeldt 6 år, 8 månader sedan.

Visar 6 inlägg - 1 till 6 (av 6 totalt)
  • Författare
    Inlägg
  • #22081

    Gretschman
    Deltagare

    Hej!!Nån som har en aning om vad kan va för fel på min frontlastare.den är av märket:Tranås.Sitter på min Ferguson 165.Lyften bak,3-punktslyften) fungerar kanon…men frontlastaren vill inte höja sig.Det rycker lite i den när jag rör spaken…men inte mycket.Har kollat det mesta.Har haft den i några år.Den har fungerat lite dåligt tidigare…men inte så här.Finns det nåt filter nånstans som kan ha fastnat igen???Nån som vet nåt??? Tacksam för svarMvh/Gretschman

    #81431

    Puman
    Deltagare

    Ja kolla både filtrena och oljan i hydraulen… Kolla även så att ingen slang har gått sönder, det brukar spruta ut i en fin stril då… Sen sitter det några ventiler också, gå igenom dessa med tryckluft…

    Men börja med att ta loss slangen fram till lyften, om det är kula på den så simulera den öppen, kolla om det kommer fram olja när du rör spaken i hytten nedåt… (Uppåt för lastaren)
    Men som sagt, börja med att kolla på filtret och kolla hydrauloljan så den ser frisk ut…. den får inte se ut som oboy…

    #81567

    Zeo_00
    Deltagare

    Hej!Tack för ditt svar! Tyvärr sitter filtret under locket(under sätet)så det kommer jag inte åt.då måste jag riva ganska mycket.Nu skulle jag ställa in den i ett garage jag har i lagårn och värma upp den.för att tömma ur all olja som ser ut som o`boy.Men…då gick startmotorn åt skogen.Har beställt en ny från olssons i Ellösa…som kommer på onsdag efter nyår.Nu var det varmt ute idag..så jag tänkte att jag går ut och skruvar bort den gamla.Men…den sitter fast.Bultarna fick jag bort och jag kan röra och vicka på den..men jag får bara ut den ca:1 cm.Kan den ha fastnat i drevet eller vad beror det på??Har tagit lite försiktigt och bännt med kofoten….men den vill inte komma ut.Törs ju inte ta i för mycket heller.Tacksam för svar Mvh/Gretschman

    #81571

    Puman
    Deltagare

    Finns det möjlighet att värma bultarna ? Dvs om det inte finns gummi eller plast i direkt närhet… Bultar brukar ge med sig om man värmer med gasol eller gasbrännare… Själv använder jag en lite behändig butanbrännare vid sådana lägen.

    #81572

    Zeo_00
    Deltagare

    Bultarna är lösa och bortplockadde….och det går att vicka och röra startmotorn…men den sitter fast i nåt invändigt.Vill ju inte använda för mycket våld för att få ut den.Så vad kan de bero på? Kan det va nån mening kanske att försöka vrida på tappen till kraftuttaget..så att motorn går runt lite??Risken är väl att jag vrider av den om jag tex använder en rörtång.Ska pröva att lirka lite med den i morn igen när det blir ljust ute Mvh/Gretschman

    #81581

    slirfeldt
    Deltagare

    Som jag med minns från startmotor (http://bilder.lagabasen.se/delar/1054/1054278023vy1.jpg) till dessa är dom bara instuckna i svänghjulet.
    Men pröva att så vicka lite med kraftuttaget om det hjälper till.

    Kollade med runt lite på detta forum lite snabbt med utan att hitta mer nyttigt i ämnet: http://www.maskinisten.net/viewforum.php?f=62

Visar 6 inlägg - 1 till 6 (av 6 totalt)

Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av cookies. mer information

Dina cookie-inställningar för denna webbplats är satt till ”tillåt cookies” för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för cookies eller om du klickar ”Godkänn” nedan så samtycker du till detta.

Stäng